NurbSurfaceGetIsolineAtU Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Curve[] GetIsolineAtU(
double dU
)
Public Function GetIsolineAtU (
dU As Double
) As Curve()
public:
array<Curve^>^ GetIsolineAtU(
double dU
)
member GetIsolineAtU :
dU : float -> Curve[]
Parameters
- dU
- Type: SystemDouble
Return Value
Type:
Curve
See Also