PromptFileNameResult Class

Inheritance Hierarchy
Namespace:  Bricscad.EditorInput
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public class PromptFileNameResult : PromptResult

The PromptFileNameResult type exposes the following members.

Properties
  Name Description
Public property ReadOnly
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.