AcadPolygonMeshClassMVertexCount Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int MVertexCount { get; }
Public Overridable ReadOnly Property MVertexCount As Integer
Get
public:
virtual property int MVertexCount {
int get ();
}
abstract MVertexCount : int with get
override MVertexCount : int with get
Property Value
Type:
Int32
Implements
IAcadPolygonMeshMVertexCount
See Also