IAcadSectionTypeSettings2IntersectionFillHatchAngle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double IntersectionFillHatchAngle { get; set; }
Property IntersectionFillHatchAngle As Double
Get
Set
property double IntersectionFillHatchAngle {
double get ();
void set (double value);
}
abstract IntersectionFillHatchAngle : float with get, set
Property Value
Type:
Double
Implements
IAcadSectionTypeSettingsIntersectionFillHatchAngle
See Also