PolylineSetEndWidthAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetEndWidthAt(
int index,
double endWidth
)
Public Sub SetEndWidthAt (
index As Integer,
endWidth As Double
)
public:
void SetEndWidthAt(
int index,
double endWidth
)
member SetEndWidthAt :
index : int *
endWidth : float -> unit
Parameters
- index
- Type: SystemInt32
- endWidth
- Type: SystemDouble
See Also