Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public byte UInt8 { get; set; }
Public Property UInt8 As Byte
Get
Set
public:
property unsigned char UInt8 {
unsigned char get ();
void set (unsigned char value);
}
member UInt8 : byte with get, set
Property Value
Type:
Byte
See Also