AcadTableClassRepeatTopLabels Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool RepeatTopLabels { get; set; }
Public Overridable Property RepeatTopLabels As Boolean
Get
Set
public:
virtual property bool RepeatTopLabels {
bool get ();
void set (bool value);
}
abstract RepeatTopLabels : bool with get, set
override RepeatTopLabels : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadTableRepeatTopLabels
See Also