AcadDimRadialLargeClassSuppressZeroInches Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool SuppressZeroInches { get; set; }
Public Overridable Property SuppressZeroInches As Boolean
Get
Set
public:
virtual property bool SuppressZeroInches {
bool get ();
void set (bool value);
}
abstract SuppressZeroInches : bool with get, set
override SuppressZeroInches : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDimRadialLargeSuppressZeroInches
See Also