IfcProjectDataGetProperty Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Object GetProperty(
string propertyId
)
Public Function GetProperty (
propertyId As String
) As Object
public:
Object^ GetProperty(
String^ propertyId
)
member GetProperty :
propertyId : string -> Object
Parameters
- propertyId
- Type: SystemString
Return Value
Type:
Object
See Also