TrayItemBubbleWindowTitle Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public string Title { get; set; }
Public Property Title As String
Get
Set
public:
property String^ Title {
String^ get ();
void set (String^ value);
}
member Title : string with get, set
Property Value
Type:
String
See Also