OdaRasterImageClassLinetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string Linetype { get; set; }
Public Overridable Property Linetype As String
Get
Set
public:
virtual property String^ Linetype {
String^ get ();
void set (String^ value);
}
abstract Linetype : string with get, set
override Linetype : string with get, set
Property Value
Type:
String
Implements
IOdaRasterImageLinetype
See Also