AcadMLineClassHandle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string Handle { get; }
Public Overridable ReadOnly Property Handle As String
Get
public:
virtual property String^ Handle {
String^ get ();
}
abstract Handle : string with get
override Handle : string with get
Property Value
Type:
String
Implements
IAcadMLineHandle
See Also