AcadLineTypeClassIOdaLineType_OwnerID Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual long IOdaLineType_OwnerID { get; }
Public Overridable ReadOnly Property IOdaLineType_OwnerID As Long
Get
public:
virtual property long long IOdaLineType_OwnerID {
long long get ();
}
abstract IOdaLineType_OwnerID : int64 with get
override IOdaLineType_OwnerID : int64 with get
Property Value
Type:
Int64
Implements
IOdaLineTypeOwnerID
See Also