AcadLineClassAngle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double Angle { get; }
Public Overridable ReadOnly Property Angle As Double
Get
public:
virtual property double Angle {
double get ();
}
abstract Angle : float with get
override Angle : float with get
Property Value
Type:
Double
Implements
IAcadLineAngle
See Also