AcadDimRotatedClassDimLine2Suppress Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool DimLine2Suppress { get; set; }
Public Overridable Property DimLine2Suppress As Boolean
Get
Set
public:
virtual property bool DimLine2Suppress {
bool get ();
void set (bool value);
}
abstract DimLine2Suppress : bool with get, set
override DimLine2Suppress : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDimRotatedDimLine2Suppress
See Also