EditorGetDouble Method (PromptDoubleOptions)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptDoubleResult GetDouble(
PromptDoubleOptions opts
)
Public Function GetDouble (
opts As PromptDoubleOptions
) As PromptDoubleResult
public:
PromptDoubleResult^ GetDouble(
PromptDoubleOptions^ opts
)
member GetDouble :
opts : PromptDoubleOptions -> PromptDoubleResult
Parameters
- opts
- Type: Bricscad.EditorInputPromptDoubleOptions
Return Value
Type:
PromptDoubleResult
See Also