PromptEntityOptionsAddAllowedClass Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void AddAllowedClass(
Type type,
bool match
)
Public Sub AddAllowedClass (
type As Type,
match As Boolean
)
public:
void AddAllowedClass(
Type^ type,
bool match
)
member AddAllowedClass :
type : Type *
match : bool -> unit
Parameters
- type
- Type: SystemType
- match
- Type: SystemBoolean
See Also