LightLampColorType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public LampColorType LampColorType { get; set; }
Public Property LampColorType As LampColorType
Get
Set
public:
property LampColorType LampColorType {
LampColorType get ();
void set (LampColorType value);
}
member LampColorType : LampColorType with get, set
Property Value
Type:
LampColorType
See Also