AcadTableClassRowHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double RowHeight { set; }
Public Overridable WriteOnly Property RowHeight As Double
Set
public:
virtual property double RowHeight {
void set (double value);
}
abstract RowHeight : float with set
override RowHeight : float with set
Property Value
Type:
Double
Implements
IAcadTableRowHeight
See Also