Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Nullable<Extents3d> Bounds { get; }
Public ReadOnly Property Bounds As Nullable(Of Extents3d)
Get
public:
property Nullable<Extents3d> Bounds {
Nullable<Extents3d> get ();
}
member Bounds : Nullable<Extents3d> with get
Property Value
Type:
NullableExtents3d
See Also