PointFilterEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.EditorInputPointFilterEventArgs
Namespace:  Bricscad.EditorInput
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public sealed class PointFilterEventArgs : EventArgs, 
        IDisposable

The PointFilterEventArgs type exposes the following members.

Properties
  Name Description
Public property CallNext
Public property Context
Public property Result
Top
Methods
  Name Description
Public method Dispose
Releases all resources used by the PointFilterEventArgs
Top
See Also

©  Bricsys NV. All rights reserved.