IAcadDimAlignedToleranceJustification Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcDimToleranceJustify ToleranceJustification { get; set; }
Property ToleranceJustification As AcDimToleranceJustify
Get
Set
property AcDimToleranceJustify ToleranceJustification {
AcDimToleranceJustify get ();
void set (AcDimToleranceJustify value);
}
abstract ToleranceJustification : AcDimToleranceJustify with get, set
Property Value
Type:
AcDimToleranceJustify
Implements
IAcadDimensionToleranceJustification
See Also