IAcadAcCmColorSetRGB Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetRGB(
int Red,
int Green,
int Blue
)
Sub SetRGB (
Red As Integer,
Green As Integer,
Blue As Integer
)
void SetRGB(
[InAttribute] int Red,
[InAttribute] int Green,
[InAttribute] int Blue
)
abstract SetRGB :
Red : int *
Green : int *
Blue : int -> unit
Parameters
- Red
- Type: SystemInt32
- Green
- Type: SystemInt32
- Blue
- Type: SystemInt32
See Also