LayoutManagerLayoutCopied Event
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public event LayoutCopiedEventHandler LayoutCopied
Public Event LayoutCopied As LayoutCopiedEventHandler
public:
event LayoutCopiedEventHandler^ LayoutCopied {
void add (LayoutCopiedEventHandler^ value);
void remove (LayoutCopiedEventHandler^ value);
}
member LayoutCopied : IEvent<LayoutCopiedEventHandler,
LayoutCopiedEventArgs>
Value
Type:
Teigha.DatabaseServicesLayoutCopiedEventHandler
See Also