IAcadSectionTypeSettingsGenerationOptions Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcSectionGeneration GenerationOptions { get; set; }
Property GenerationOptions As AcSectionGeneration
Get
Set
property AcSectionGeneration GenerationOptions {
AcSectionGeneration get ();
void set (AcSectionGeneration value);
}
abstract GenerationOptions : AcSectionGeneration with get, set
Property Value
Type:
AcSectionGeneration
See Also