LinetypeDialogLinetype Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public ObjectId Linetype { get; set; }
Public Property Linetype As ObjectId
Get
Set
public:
property ObjectId Linetype {
ObjectId get ();
void set (ObjectId value);
}
member Linetype : ObjectId with get, set
Property Value
Type:
ObjectId
See Also