AcadTableStyleClassSetRotation Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetRotation(
string bstrCellStyle,
double Rotation
)
Public Overridable Sub SetRotation (
bstrCellStyle As String,
Rotation As Double
)
public:
virtual void SetRotation(
[InAttribute] String^ bstrCellStyle,
[InAttribute] double Rotation
)
abstract SetRotation :
bstrCellStyle : string *
Rotation : float -> unit
override SetRotation :
bstrCellStyle : string *
Rotation : float -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- Rotation
- Type: SystemDouble
Implements
IAcadTableStyleSetRotation(String, Double)
See Also