IfcVectorValueGetCopyAt Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Object GetCopyAt(
int idx
)
Public Function GetCopyAt (
idx As Integer
) As Object
public:
Object^ GetCopyAt(
int idx
)
member GetCopyAt :
idx : int -> Object
Parameters
- idx
- Type: SystemInt32
Return Value
Type:
Object
See Also