IAcadTableGetCellBackgroundColorNone Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool GetCellBackgroundColorNone(
int row,
int col
)
Function GetCellBackgroundColorNone (
row As Integer,
col As Integer
) As Boolean
bool GetCellBackgroundColorNone(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellBackgroundColorNone :
row : int *
col : int -> bool
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Boolean
See Also