ViewportShadePlot Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ShadePlotType ShadePlot { get; set; }
Public Property ShadePlot As ShadePlotType
Get
Set
public:
property ShadePlotType ShadePlot {
ShadePlotType get ();
void set (ShadePlotType value);
}
member ShadePlot : ShadePlotType with get, set
Property Value
Type:
ShadePlotType
See Also