IAcadShapeVisible Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool Visible { get; set; }
Property Visible As Boolean
Get
Set
property bool Visible {
bool get ();
void set (bool value);
}
abstract Visible : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadEntityVisible
See Also