OdaBlockClassisUnloaded Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool isUnloaded { get; }
Public Overridable ReadOnly Property isUnloaded As Boolean
Get
public:
virtual property bool isUnloaded {
bool get ();
}
abstract isUnloaded : bool with get
override isUnloaded : bool with get
Property Value
Type:
Boolean
Implements
IOdaBlockisUnloaded
See Also