AcadTableClassSetCellGridVisibility Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetCellGridVisibility(
int row,
int col,
int edges,
bool bValue
)
Public Overridable Sub SetCellGridVisibility (
row As Integer,
col As Integer,
edges As Integer,
bValue As Boolean
)
public:
virtual void SetCellGridVisibility(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int edges,
[InAttribute] bool bValue
)
abstract SetCellGridVisibility :
row : int *
col : int *
edges : int *
bValue : bool -> unit
override SetCellGridVisibility :
row : int *
col : int *
edges : int *
bValue : bool -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- edges
- Type: SystemInt32
- bValue
- Type: SystemBoolean
Implements
IAcadTableSetCellGridVisibility(Int32, Int32, Int32,
Boolean)
See Also