PolylineCollectionItem Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Polyline this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As Polyline
Get
Set
public:
property Polyline^ default[int index] {
Polyline^ get (int index);
void set (int index, Polyline^ value);
}
member Item : Polyline with get, set
Parameters
- index
- Type: SystemInt32
Property Value
Type:
Polyline
See Also