SectionManagerGetSection Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ObjectId GetSection(
string pszName
)
Public Function GetSection (
pszName As String
) As ObjectId
public:
ObjectId GetSection(
String^ pszName
)
member GetSection :
pszName : string -> ObjectId
Parameters
- pszName
- Type: SystemString
Return Value
Type:
ObjectId
See Also