EditorSelectFence Method (Point3dCollection)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptSelectionResult SelectFence(
Point3dCollection fence
)
Public Function SelectFence (
fence As Point3dCollection
) As PromptSelectionResult
public:
PromptSelectionResult^ SelectFence(
Point3dCollection^ fence
)
member SelectFence :
fence : Point3dCollection -> PromptSelectionResult
Parameters
- fence
- Type: Teigha.GeometryPoint3dCollection
Return Value
Type:
PromptSelectionResult
See Also