Acad3DPolyline Interface

Namespace:  BricscadDb
Assembly:  Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public interface Acad3DPolyline : IAcad3DPolyline, 
        IAcadObjectEvents_Event

The Acad3DPolyline type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.