IAcadMLeaderLandingGap Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double LandingGap { get; set; }
Property LandingGap As Double
Get
Set
property double LandingGap {
double get ();
void set (double value);
}
abstract LandingGap : float with get, set
Property Value
Type:
Double
See Also