KnotCollectionItem Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double this[
int A_0
] { get; set; }
Public Default Property Item (
A_0 As Integer
) As Double
Get
Set
public:
property double default[int A_0] {
double get (int A_0);
void set (int A_0, double value);
}
member Item : float with get, set
Parameters
- A_0
- Type: SystemInt32
Property Value
Type:
Double
See Also