IAcadDictionaryRename Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void Rename(
string OldName,
string NewName
)
Sub Rename (
OldName As String,
NewName As String
)
void Rename(
[InAttribute] String^ OldName,
[InAttribute] String^ NewName
)
abstract Rename :
OldName : string *
NewName : string -> unit
Parameters
- OldName
- Type: SystemString
- NewName
- Type: SystemString
See Also