IAcadDim3PointAngularScaleFactor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ScaleFactor { get; set; }
Property ScaleFactor As Double
Get
Set
property double ScaleFactor {
double get ();
void set (double value);
}
abstract ScaleFactor : float with get, set
Property Value
Type:
Double
Implements
IAcadDimensionScaleFactor
See Also