MPolygonNumMPolygonLoops Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int NumMPolygonLoops { get; }
Public Overridable ReadOnly Property NumMPolygonLoops As Integer
Get
public:
virtual property int NumMPolygonLoops {
int get ();
}
abstract NumMPolygonLoops : int with get
override NumMPolygonLoops : int with get
Property Value
Type:
Int32
See Also