AcadPolyfaceMeshClassIAcadPolyfaceMesh_EntityName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadPolyfaceMesh_EntityName { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_EntityName As String
Get
public:
virtual property String^ IAcadPolyfaceMesh_EntityName {
String^ get ();
}
abstract IAcadPolyfaceMesh_EntityName : string with get
override IAcadPolyfaceMesh_EntityName : string with get
Property Value
Type:
String
Implements
IAcadPolyfaceMeshEntityName
See Also