AcadHatchClassIAcadHatch_HasExtensionDictionary Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IAcadHatch_HasExtensionDictionary { get; }
Public Overridable ReadOnly Property IAcadHatch_HasExtensionDictionary As Boolean
Get
public:
virtual property bool IAcadHatch_HasExtensionDictionary {
bool get ();
}
abstract IAcadHatch_HasExtensionDictionary : bool with get
override IAcadHatch_HasExtensionDictionary : bool with get
Property Value
Type:
Boolean
Implements
IAcadHatchHasExtensionDictionary
See Also