PointRefGetEntities Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual FullSubentityPath[] GetEntities(
bool getLastPtRef
)
Public Overridable Function GetEntities (
getLastPtRef As Boolean
) As FullSubentityPath()
public:
virtual array<FullSubentityPath>^ GetEntities(
bool getLastPtRef
)
abstract GetEntities :
getLastPtRef : bool -> FullSubentityPath[]
override GetEntities :
getLastPtRef : bool -> FullSubentityPath[]
Parameters
- getLastPtRef
- Type: SystemBoolean
Return Value
Type:
FullSubentityPath
See Also