CommandEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.ApplicationServicesCommandEventArgs
Namespace:  Bricscad.ApplicationServices
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public sealed class CommandEventArgs : EventArgs

The CommandEventArgs type exposes the following members.

Constructors
  Name Description
Public method CommandEventArgs
Initializes a new instance of the CommandEventArgs class
Top
Properties
  Name Description
Public property GlobalCommandName
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.