IAcadLoftedSurfaceStartDraftMagnitude Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double StartDraftMagnitude { get; set; }
Property StartDraftMagnitude As Double
Get
Set
property double StartDraftMagnitude {
double get ();
void set (double value);
}
abstract StartDraftMagnitude : float with get, set
Property Value
Type:
Double
See Also