PromptPointOptions Constructor (String, String)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptPointOptions(
string A_0,
string A_1
)
Public Sub New (
A_0 As String,
A_1 As String
)
public:
PromptPointOptions(
String^ A_0,
String^ A_1
)
new :
A_0 : string *
A_1 : string -> PromptPointOptions
Parameters
- A_0
- Type: SystemString
- A_1
- Type: SystemString
See Also