IAcadTextObjectName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string ObjectName { get; }
ReadOnly Property ObjectName As String
Get
property String^ ObjectName {
String^ get ();
}
abstract ObjectName : string with get
Property Value
Type:
String
Implements
IAcadEntityObjectName
See Also