AcadBlockReferenceClassHasAttributes Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool HasAttributes { get; }
Public Overridable ReadOnly Property HasAttributes As Boolean
Get
public:
virtual property bool HasAttributes {
bool get ();
}
abstract HasAttributes : bool with get
override HasAttributes : bool with get
Property Value
Type:
Boolean
Implements
IAcadBlockReferenceHasAttributes
See Also